CP/M-Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!
[ Unofficial CP/M Website ] [ Z80 Family Support Page ] [ Forum-Regeln ] [ Impressum/Kontakt ]

CP/M-Forum » Rund um das Forum » Neues Cp/m Forum » Threadansicht

Autor Thread - Seiten: -1-
000
22.09.2009, 23:07 Uhr
Gikauf

Avatar von Gikauf

Mir ist aufgefallen, daß auf der Startseite www.gaby.de, das CP/M Forum immer noch als NEU auffällig markiert ist. Da das Forum seit dem "09.02.2005, 17:22 Uhr" Existiert, wollte ich mal darauf aufmerksam machen, denn Neu kann es jetzt nicht mehr sein.
--
Alt werden ist schön, altern nicht.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001
29.09.2009, 20:15 Uhr
timetube

Avatar von timetube


Zitat:
Gikauf postete
Mir ist aufgefallen, daß auf der Startseite www.gaby.de, das CP/M Forum immer noch als NEU auffällig markiert ist. Da das Forum seit dem "09.02.2005, 17:22 Uhr" Existiert, wollte ich mal darauf aufmerksam machen, denn Neu kann es jetzt nicht mehr sein.

Na ja, ich finde es schon immer wieder *Neu*

Ich glaube das Neu beziht sich auch nicht auf die Erscheinung des Forums sondern auf die Bit und Bytes die Du bekommst - wenn du das Forum anwählt. Die sind immer wieder niegel nagel Neu

Gaby würde uns niemals gebrauchte Bytes übertragen.

j.
--
"Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt." Ein Stein.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Rund um das Forum ]  



gaby.de

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek